Iscriviti

Problemi di accensione

problematiche generali riscontrate sui vostri mezzi
Avatar utente
Messaggi: 21
Iscritto il: 18 maggio 2018, 8:40
Località: Norma, Latina

Re: Problemi di accensione

Messaggioda Kekko94 » 15 ottobre 2019, 23:30

Lo stacca batteria ha due viti prigioniere dove metti i due capicorda dei cavi, non c'è distinzione di verso, come li metti vanno bene

Messaggi: 141
Iscritto il: 27 ottobre 2015, 23:05

Re: Problemi di accensione

Messaggioda Paolo74 » 16 ottobre 2019, 18:08

Prendi il cavo massa quello che va alla batteria lo porti ad un polo interruttore poi prendi un cavo di stessa sezione e parti dall altro polo interruttore e vai alla batteria con morsetto specifico

Avatar utente
Messaggi: 21
Iscritto il: 18 maggio 2018, 8:40
Località: Norma, Latina

Re: Problemi di accensione

Messaggioda Kekko94 » 16 ottobre 2019, 19:17

Quindi senza spezzarlo quello di massa? Perché prima sul negativo della batteria avevo due cavi

Avatar utente
Messaggi: 21
Iscritto il: 18 maggio 2018, 8:40
Località: Norma, Latina

Re: Problemi di accensione

Messaggioda Kekko94 » 16 ottobre 2019, 20:06

Comunque il problema ora è un altro, è entrato in funzione l'immobilizer, ho provato a fare un ponte dalla batteria per attivare il solenoide sulla pompa, il gasolio arriva all'iniettore però la centralina non lo fa passare.
Il mio meccanico mi ha consigliato di controllare se la chiave è ancora codificata, altrimenti di smontare la centralina e farla sbloccare.

Messaggi: 141
Iscritto il: 27 ottobre 2015, 23:05

Re: Problemi di accensione

Messaggioda Paolo74 » 16 ottobre 2019, 23:38

Prova a vedere i fusibili se sono ok ,io di massa ne ho uno solamente sicuro che uno non bada al motorino avviamento?

Avatar utente
Messaggi: 21
Iscritto il: 18 maggio 2018, 8:40
Località: Norma, Latina

Re: Problemi di accensione

Messaggioda Kekko94 » 17 ottobre 2019, 0:06

Si, uno andava sulla carrozzeria sotto il serbatoio dell'idroguida, l'altro al motore, sotto il currogato che porta i cavi. Domani provo con la seconda chiave a farlo ripartire, altrimenti vado a farle codificare entrambe

Messaggi: 141
Iscritto il: 27 ottobre 2015, 23:05

Re: Problemi di accensione

Messaggioda Paolo74 » 21 ottobre 2019, 12:09

Ciao hai risolto?

Avatar utente
Messaggi: 21
Iscritto il: 18 maggio 2018, 8:40
Località: Norma, Latina

Re: Problemi di accensione

Messaggioda Kekko94 » 22 ottobre 2019, 0:09

Ciao, non ancora..ho fatto controllare le chiavi e hanno entrambe i codici; ho smontato il filtrino della pompa ma era pulito, e tra l'altro era talmente serrato che si è rotto il tubicino. Però una volta tolto ho notato che la pompa era vuota, non c'era nafta, quindi può darsi si è creata una bolla. Domani comunque faccio fare una diagnosi alla centralina, poiché mi sono accorto che mancava una massa e probabilmente è stata la causa di tutto. Vi aggiornerò.

Precedente

Torna a Problemi e Guasti

Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 2 ospiti